probleme fonctionnement moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme fonctionnement moteur

Message par ousmane le Mer 31 Aoû 2011 - 9:38

Bonjour;

j'ai un 405 injection essence et je constat que quand je roule le voyant diagnostic s'allume et le moteur s'eteit comme si ya plus de carburant. il faut reallumer pour repartir et ça recommence. Maintenat quand je roule a grande vitesse le defaut disparait vers les 120 km/h et vraiment je vois que la consomation augment 13l pour 60km

Merci

ousmane
Newbie
Newbie

Nombre de messages : 1

Revenir en haut Aller en bas

Re: probleme fonctionnement moteur

Message par Invité le Mer 31 Aoû 2011 - 12:05

Bonjour,



Aucune idée, mais je sais que le sujet n'est pas à la bonne place, Clam ou ses collègues le déplaceront Smile

Invité
Invité


Revenir en haut Aller en bas

Re: probleme fonctionnement moteur

Message par Invité le Mer 31 Aoû 2011 - 12:11

salut,
une petite présentation serai la bienvenue


Invité
Invité


Revenir en haut Aller en bas

Re: probleme fonctionnement moteur

Message par Invité le Mer 31 Aoû 2011 - 12:19

salut, tout d'abord il faudrais que tu nous donnes ta motorisation stp.

c'est un XU ?

Invité
Invité


Revenir en haut Aller en bas

Re: probleme fonctionnement moteur

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum