Système antipollution défaillant + arrêt du moteur!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Système antipollution défaillant + arrêt du moteur!!!!

Message par nicaula le Mer 27 Mai 2015 - 19:42

Bonjour, voici un soucis que j'ai eu quelques jours avant d'avoir condamner la vanne egr (pensant que ça venait d'elle!) Mais qui est réapparu aujourd'hui !! Sad
En accélérant 1er seconde  message d'erreur système antipollution défaillant et le moteur s'est coupé!!! Impossible de redémarrer de suite puis a chaque redémarrage  le message antipollution réapparaît!! et le témoin d'anomalie du compteur restait allumé!! Apres de multiple essais la voiture démarrait mais des que j'accelerait le moteur se coupait!!! J'ai debranché plusieur fois la batterie histoire de reinitialiser tout ça ,mais rien a faire ! Et puis tout est rentrer dans l'ordre et j'ai pu rouler tout l' après-midi sans soucis!! J'ai cherché un peu sur google et c'est un soucis qui a l'air d'être assez récurant sur ces moteurs! Mais sur les forums tout le monde met son petit message mais personne n'a de solution !! Est-ce que quelqu'un a eu ce soucis et surtout a-t-il la solution??? Merci.

nicaula
Newbie
Newbie

Nombre de messages : 26

Revenir en haut Aller en bas

Re: Système antipollution défaillant + arrêt du moteur!!!!

Message par Syltom le Jeu 28 Mai 2015 - 19:17

Coucou sur quelle auto est ton problème et sur quel moteur ?
Ca ressemble au souci que j'ai eu il n'y a pas longtemps sauf que moi elle n'a jamais redémarré Smile !!
avatar
Syltom
Lion d'argent
Lion d'argent

Masculin
Nombre de messages : 816
Localisation : Amiens

En savoir plus
Fan de Peugeot depuis: Tout petit
Auto(s) actuelle(s): Megane 3 Coupé Dci 110 / Saxo vts 1.4 75cv

Revenir en haut Aller en bas

Re: Système antipollution défaillant + arrêt du moteur!!!!

Message par nicaula le Jeu 28 Mai 2015 - 19:43

C'est encourageant ton message, c'est une 307 1.6 HDI 110 de 2006 .
J'ai roulé tout hier apres midi sans soucis , ma femme la utilisée ce matin  pour le travail (Sans elle elle ne peut plus bosser car aide a domicile) et cette apres midi rebelotte en plein boulot!!!!! j'ai réessayé plusieurs fois et toujours pareil!! Et puis tout est rentré dans l'ordre plus de voyant et acceleration normale! Je m’arrête et là encore systeme antipollution defaillant mais sans perte de puissance!!!
Aidez moi s'il vous plaitttttt!!!!!!!!

nicaula
Newbie
Newbie

Nombre de messages : 26

Revenir en haut Aller en bas

Re: Système antipollution défaillant + arrêt du moteur!!!!

Message par Syltom le Ven 29 Mai 2015 - 0:32

Alors moi c'est sur le 2.0hdi de ma 306 en 90ch j'ai eu un souci de perte de puissance a cause du debimetre d'air que j'ai nettoyé tout est rentré dans l'ordre ensuite la voiture qui ne démarré plus c'était la pompe de gavage que j'ai changé !!!
Et après ce changement la voiture calé a cause d'une mauvaise pression de gasoil a cause du capteur de pression de rail (j'avais aussi pensé au régulateur de la pompe haute pression) mais bon bien sur ca peut être tout et rien le truc faudrait la passer a la valise vu que tu as eu un défaut t'en sera plus je pense !!

Regarde aussi la tronche de ton filtre a gasoil s'il a pas était changé depuis un moment le miens avait fait la guerre je l'ai changé ça coute rien Smile et le nettoyage du debimetre aussi un nettoyage c'est gratuit Smile
avatar
Syltom
Lion d'argent
Lion d'argent

Masculin
Nombre de messages : 816
Localisation : Amiens

En savoir plus
Fan de Peugeot depuis: Tout petit
Auto(s) actuelle(s): Megane 3 Coupé Dci 110 / Saxo vts 1.4 75cv

Revenir en haut Aller en bas

Re: Système antipollution défaillant + arrêt du moteur!!!!

Message par Syltom le Ven 29 Mai 2015 - 0:45

J'ai été voir un peu sur quelques forum ils parlent aussi d'un fameux fusible f1 20amperes qui ferait des siennes si tu n'a pas déjà regardé Smile c'est pareil ca coute rien d'y regarder de plus près ^^ (Parlent aussi du boitier BSM qui serait peut être defaillant ce qui engendre le message que tu as , des coupures moteurs et des pertes de puissance)

Voila voila au plaisir et tiens nous au Jus ^^

avatar
Syltom
Lion d'argent
Lion d'argent

Masculin
Nombre de messages : 816
Localisation : Amiens

En savoir plus
Fan de Peugeot depuis: Tout petit
Auto(s) actuelle(s): Megane 3 Coupé Dci 110 / Saxo vts 1.4 75cv

Revenir en haut Aller en bas

Re: Système antipollution défaillant + arrêt du moteur!!!!

Message par nicaula le Ven 29 Mai 2015 - 5:22

salut,
Le debit d'air est propre et le filtre a gazole à 20000km! Pour ce que tu as vu sur les forum , j'ai trouvé la même chose que toi, par contre je ne trouve pas le fusble F1 même sur la revue technique ( le porte fusible a gauche de la batterie est un siemens) J'ai commandé un petit appareil qui lit les codes erreur il ne devrait pas tarder a arriver.
Bonne journée.

nicaula
Newbie
Newbie

Nombre de messages : 26

Revenir en haut Aller en bas

Re: Système antipollution défaillant + arrêt du moteur!!!!

Message par fredifredo le Ven 29 Mai 2015 - 13:11

faudrait regarder mais je  crois qu'on peu shinter le BSM.
avatar
fredifredo
Lion d'or
Lion d'or

Masculin
Nombre de messages : 1974
Localisation : Vosges

En savoir plus
Fan de Peugeot depuis:
Auto(s) actuelle(s): peugeot 406 1.8l 16v 112 cv et bmw 525tds 2.5l td 143cv

Revenir en haut Aller en bas

Re: Système antipollution défaillant + arrêt du moteur!!!!

Message par nicaula le Ven 29 Mai 2015 - 14:09

Houlala c'est à dire??

nicaula
Newbie
Newbie

Nombre de messages : 26

Revenir en haut Aller en bas

Re: Système antipollution défaillant + arrêt du moteur!!!!

Message par nicaula le Sam 30 Mai 2015 - 16:07

Voila j'ai reçu mon elm 327 bluetooth et voici les code erreur qu'il y avait

" />


J'ai supprimé les codes comme ça si mon soucis réapparaît je verrais mieux a quoi ils correspondent (les codes!)
Hier j'ai roulé une bonne partie de la journée sans probleme!!
Donc je me dit que si le moteur arrive a fonctionner normalement, c'est que le soucis doit être electronique et que tous les éléments mécanique fonctionnent non???

nicaula
Newbie
Newbie

Nombre de messages : 26

Revenir en haut Aller en bas

Re: Système antipollution défaillant + arrêt du moteur!!!!

Message par fredifredo le Mer 3 Juin 2015 - 19:26

Le truc avec l'ELM327 tu n'arriveras à lire que les codes erreur moteur!
avatar
fredifredo
Lion d'or
Lion d'or

Masculin
Nombre de messages : 1974
Localisation : Vosges

En savoir plus
Fan de Peugeot depuis:
Auto(s) actuelle(s): peugeot 406 1.8l 16v 112 cv et bmw 525tds 2.5l td 143cv

Revenir en haut Aller en bas

Re: Système antipollution défaillant + arrêt du moteur!!!!

Message par Syltom le Ven 5 Juin 2015 - 2:05

Ca ressemble à mon souci que j'ai eu quand même Smile Capteur de pression de rail un truc à la con !!! Moi je l'avais débranché ce qui a eu pour conséquence un voyant moteur + moteur en mode dégradé mais le véhicule ne calé plus donc j'en ai conclu que c'était ça qui foutait la merde j'en ai acheté un neuf et bingo ca ne cale plus et le voyant moteur disparu Wink  

Tout ça je te parle sur un 2.0hdi 90 donc c'est pas le même moteur que moi mais bon à toi de voir et tiens nous au courant Very Happy
avatar
Syltom
Lion d'argent
Lion d'argent

Masculin
Nombre de messages : 816
Localisation : Amiens

En savoir plus
Fan de Peugeot depuis: Tout petit
Auto(s) actuelle(s): Megane 3 Coupé Dci 110 / Saxo vts 1.4 75cv

Revenir en haut Aller en bas

Re: Système antipollution défaillant + arrêt du moteur!!!!

Message par fredifredo le Sam 6 Juin 2015 - 10:54

mais si c'est le capteur de pression du rail l'elm327 lui indiquera ce defaut. Enfin je pense.
avatar
fredifredo
Lion d'or
Lion d'or

Masculin
Nombre de messages : 1974
Localisation : Vosges

En savoir plus
Fan de Peugeot depuis:
Auto(s) actuelle(s): peugeot 406 1.8l 16v 112 cv et bmw 525tds 2.5l td 143cv

Revenir en haut Aller en bas

Re: Système antipollution défaillant + arrêt du moteur!!!!

Message par Syltom le Sam 6 Juin 2015 - 12:51

Moi j'avais en défaut "défaut de pression de rail" 😆 donc bon faut voir !!!
avatar
Syltom
Lion d'argent
Lion d'argent

Masculin
Nombre de messages : 816
Localisation : Amiens

En savoir plus
Fan de Peugeot depuis: Tout petit
Auto(s) actuelle(s): Megane 3 Coupé Dci 110 / Saxo vts 1.4 75cv

Revenir en haut Aller en bas

Re: Système antipollution défaillant + arrêt du moteur!!!!

Message par fredifredo le Sam 6 Juin 2015 - 17:21

oui il a effacé les défauts donc si ça reviens il le verra!
avatar
fredifredo
Lion d'or
Lion d'or

Masculin
Nombre de messages : 1974
Localisation : Vosges

En savoir plus
Fan de Peugeot depuis:
Auto(s) actuelle(s): peugeot 406 1.8l 16v 112 cv et bmw 525tds 2.5l td 143cv

Revenir en haut Aller en bas

Re: Système antipollution défaillant + arrêt du moteur!!!!

Message par nicaula le Lun 24 Aoû 2015 - 15:34

En fait c'était tout simplement le filtre a gasoil (Pourtant pas vieux) 50 € et fini le soucis !! Grand merci a Tony65 qui s'est déplacé pour m'aider Very Happy Very Happy Very Happy
Par contre j'ai un nouveau probleme et je vais donc commencer un nouveau sujet!!
Merci a tous

nicaula
Newbie
Newbie

Nombre de messages : 26

Revenir en haut Aller en bas

Re: Système antipollution défaillant + arrêt du moteur!!!!

Message par Le Pec le Lun 24 Aoû 2015 - 17:12

j'ai deja eu as changer le capteur de pression de ramp commune a cause de filtre a gazoil sur ce meme moteur, arrivé a 4000tr, pof defaut et moteur coupé...
avatar
Le Pec
Designer Pro
Designer Pro

Masculin
Nombre de messages : 2565
Localisation : Boisseron (34)

En savoir plus
Fan de Peugeot depuis: la 505 a mon paternel
Auto(s) actuelle(s): 307 / Civic 77

Revenir en haut Aller en bas

Re: Système antipollution défaillant + arrêt du moteur!!!!

Message par azn78 le Lun 31 Aoû 2015 - 20:59

salut

sur mon ex 207 1.4 HDI j'ai eu ce symptôme

le moteur se coupais seulement a froid quelque km après être partie a chaud RAS

impossible de redémarrer voiture lancer il fallait s’arrêter et je redémarrer nickel

j'avais 2 injecteurs qui fuyait résolu après les avoir réparer
avatar
azn78
Lion de platine
Lion de platine

Masculin
Nombre de messages : 3711

En savoir plus
Fan de Peugeot depuis:
Auto(s) actuelle(s): BMW 740iA E38

Revenir en haut Aller en bas

Re: Système antipollution défaillant + arrêt du moteur!!!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum